Faërie


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Compatibilité entre versions

Aller en bas 
AuteurMessage
Brocélia
Invité



MessageSujet: Compatibilité entre versions   Sam 17 Sep - 22:48

Je traine souvent (toujours !) sur les forums informatiques.. j'y ai trouvé ceci qui m'a fait hurler de rire..
Je précise que l'auteur est inconnu



-----------------------------------------------
L'informatique et les problèmes de compatibilités
----------------------------------------------



Un soucis avec Epouse1.0 M ?



Monsieur le responsable de l'Assistance technique, Il y a un an et demi j'ai changé ma version Fiancée 7.0 par la version Epouse 1.0 et j'ai observé que le programme a lancé une application inattendue appelée Bébé 1.0 qui prend beaucoup d'espace dans mon disque dur.
Dans la notice, cette application n'est pas mentionnée.
D'autre part, Epouse 1.0 s'autoinstalle dans tous les autres programmes, et se lance automatiquement dès que j'ouvre n'importe quelle autre application, parasitant l'exécution de celle-ci.
Des applications telles que Bière entre Copains 10.3, Nuit de Bringue 2.5 ou Dimanche Foot 5.0 ne fonctionnent plus.
De plus, de temps en temps se lance un programme occulte (virus ?) appelé Bellemère 1.0, lequel soit plante le système, soit fait que Epouse1.0 se comporte de manière totalement inattendue. Je n'arrive pas à désinstaller ce programme, et ceci est très irritant, surtout lorsque j'essaye d'exécuter l'applicatif Dimanche Câlin 3.0.
Il semblerait également que certaines fonctionnalités aient des bugs. Par exemple, la commande C:\Petite_pipe_du_samedi.exe qui ne s’active jamais. J'envisage de revenir au programme que j'avais avant, Fiancée 7.0, mais le processus de désinstallation d'Epouse 1.0 me semble fort complexe, et je ne mesure encore pas bien les risques que cela peut comporter pour les autres applicatifs comme Bébé 1.0, qui je l'avoue est très convivial.
Pouvez-vous m’aider ?
Un utilisateur démoralisé.



REPONSE



Cher Utilisateur :
Votre plainte est très fréquente parmi les utilisateurs, mais elle est due la plupart du temps à une erreur basique de conception : Beaucoup d’utilisateurs passent de n'importe quelle version de FiancéeX.0 à Épouse 1.0 avec l'idée fausse que Epouse 1.0 n'est qu'un programme de divertissement et utilités.
Cependant, Epouse 1.0 est bien plus que ça : il s’agit d'un OPERATING SYSTEM complet, créé pour contrôler et gérer tout vos applicatifs. il est presque impossible de désinstaller Epouse 1.0 et revenir à une version Fiancée X.0, car il y a des applications occultes dans ce système qui feraient que Fiancée X.0 se comporterait comme Epouse 1.0, donc vous n'y gagnez rien.
Même problème avec Bellemère X.0. Ces programmes sont d'anciennes générations, desquels dérivent Epouse 1.0 et entraînent souvent des problèmes de compatibilité. Avec un peu de chance, ils finissent par être victime d'un virus et disparaissent au bout de plusieurs années.
Certains utilisateurs ont essayé de formater à nouveau tout le module, pour installer ensuite les programmes Fiancée Plus ou Epouse 2.0, mais cela leur a créé plus de problèmes qu'avant (lire dans la notice, au chapitre Mises en Garde, le paragraphe Pensions alimentaires et Garde partagée des enfants).
D’autre part, si vous installez la version Fiancée 8.0, n'essayez pas de passer par la suite à Epouse 2.0, parce les problèmes générés par ce nouveau système sont encore pires qu'avec Epouse 1.0. Bien qu'il existe une version Epouse 3.0 et même 4.0. Ces programmes sont réservés aux spécialistes, d'un coût extrêmement élevé et nous les déconseillons pour l'utilisateur normal.
Si tous ces systèmes échouent, nous vous conseillons d'opter des programmes tout à fait différents comme Célibat 1.0 ou Tarlouze 5.3 ; mais je vous conseillerai plutôt de garder Epouse 1.0 et de le manipuler du mieux possible.
Personnellement, j'ai installé Epouse 1.0, et je vous suggère tout spécialement d'étudier attentivement toute la partie de la notice concernant les Erreurs Générales (EG’s). Epouse 1.0 est un programme très sensible aux commandes et fonctionne en mode protégé contre les erreurs. Cela signifie que vous devez assumer n'importe quelle erreur qui pourrait se produire quelle qu'en soit la cause, car Epouse 1.0 considère toujours qu'une erreur provient d'une mauvaise utilisation de votre part.
Une des meilleures solutions est l'application de la commande : C:\FAIRE_DES_EXCUSES.exe dès qu'apparaît le moindre problème ou que le système se bloque.
Evitez aussi l'utilisation excessive des touches ESC ou SUPPR, car vous devrez après utiliser la commande : DES EXCUSES.exe/fleurs/All pour que le programme refonctionne normalement.
Epouse 1.0 est un programme assez intéressant, mais qui peut générer un coût élevé, s'il est mal utilisé. Je vous conseille d'installer un software additionnel pour améliorer la rentabilité d'Epouse 1.0. comme, Fleurs 5.0, Bijoux 2.3, ou bien Séjour au ClubMed 3.2.
Vous pouvez aussi vous servir de Ouimonamour 8.0 ou bien de Tuasraisonmachérie 14.7. Vous pouvez les télécharger sur Internet, leurs résultats sont assez satisfaisants.
N'installez jamais Secrétairenminijupe 3.3, Petiteamie 1.1 ou Bandedepotes 4.6. Ces programmes ne fonctionnent pas dans l'univers d'Epouse 1.0 et pourraient causer des dommages irréversibles dans le système Pour la fonctionalite, C:/Petite_pipe_du_samedi.exe elle ne s'activera qu'après l'exécution d'autres commandes comme C:/Collier_en_diamant.exe ou C:/la_faire_picoller.exe
Revenir en haut Aller en bas
Baggins
Admin
avatar

Nombre de messages : 904
Localisation : Valinor
Date d'inscription : 16/09/2005

MessageSujet: Re: Compatibilité entre versions   Dim 18 Sep - 21:08

Mdr on dirait un conseiller conjugal voire même un psy durant une therapie de couple ....genial bien trouvé le double sens Very Happy Laughing lol!

_________________
Quand le bruit des bombes sera remplacé par le son mélodieux d'une flûte,
Nous trouverons un peu de beauté et de douceur dans un monde de brutes.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://valinor.over-blog.com/
Guy Montag

avatar

Nombre de messages : 272
Localisation : La Moria
Date d'inscription : 18/09/2005

MessageSujet: Re: Compatibilité entre versions   Sam 24 Sep - 22:31

(Pas de jaloux, je met l'équivalent sur les hommes, trouvé sur copinesdegeek.com)

Nous avons reçus de nombreuses plaintes d’utilisatrices qui ont bien trop vite remplacé leur bonne vieille version de MonMec 1.0 par MonMari 1.0 Les bogues suivants ont été repérés :

1) Alors que MonMec 1.0 fonctionnait automatiquement sans problème chaque jour, MonMari 1.0 refuse de se mettre en route plus d’une fois par semaine, quelquefois deux, et encore faut il avoir activé Lingerie Fine 3.0 et Turlutte 4.2


2) MonMec 1.0 était livré avec de nombreuses variantes alors que MonMari1.0 n’en propose qu’une seule : le plugin Missionnaire.

3) Alors que MonMec 1.0 fonctionnait sans problème pendant 2 heures, MonMari 1.0 se désactive au bout de 10 minutes et affiche le message « Exécution du programme terminé ; passage en mode veille ».
Commence alors un inquiétant bourdonnement de l’unité centrale, impossible à supprimer. Certaines utilisatrices ont pu désactiver la carte-son par application de la fonction « Oreiller sur la tête » mais des cas d’arrêt complet du système ont été répertoriés.

4) Les extensions BouquetDeFleur, CaféAuLit, RepasAuxChandelles, VeniseTravel ont tout simplement été supprimées sur MonMari1.0 et ont été remplacées par des extensions tout aussi superflues que FootTV, RugbyTV et CuiteAvecMesPotes.
De plus ces extensions se mettent automatiquement en route dès que l’on cherche à activer la fonction LaverLaVaisselle, qui, pourtant, marchait très bien sur MonMec1.0.
L’écoute, fonction plus ou moins développée sur Monmec 1.0 a complètement disparu de MonMari 1.0

5) Les utilisatrices qui ont essayé de pallier aux défaillances de MonMari 1.0 en installant la version MonMec 2.0 ont essuyé de cuisants échecs car MonMari 1.0 est équipé de l’antivirus "PoingDansLaGueule 8.011"

6) L’utilisation excessive des fonctions CuisineFine, Apéro, BonPinard provoquent un stockage de données plus important sur la zone centrale du disque dur avec MonMari 1.0 qu’avec MonMec 1.0.
En conséquence le disque dur devient de moins en moins dur ; en revanche on note un gain important de Ko

7) De nombreux problèmes viennent aussi d’une confusion : MonMec 1.0 est classé dans la catégorie « Entertainement Software » alors que MonMari 1.0 est un système d’exploitation global, plus ou moins fiable.

Cool MonMari 1.0 génère un certain nombre de bogues qui affectent plus particulièrement certains programmes de votre système comme TéléphoneInterminable 6.0, FaireLesMagasins 2.0, VoirLesCopines 5.0, Cinoche 3.0

9) Certaines versions de MonMari 1.0 essaient même de supprimer MonBoulot 1.3 et de le remplacer par la fonction Enfants 5.1 auquel cas il devient plus difficile pour votre système de tourner sans MonMari 1.0.
Une possibilité pour éviter ce problème consiste à désinstaller MonMari 1.0 avant d’avoir mis en route la fonction Enfants5.1 et d’utiliser plusieurs versions de MonMec 1.0 tournant en parallèle.
Il faut alors prévoir l’achat de nouvelles barettes mémoire et une gestion très fine du système
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Brocélia
Invité



MessageSujet: Re: Compatibilité entre versions   Sam 24 Sep - 23:37

c'est géant !
je ne connaissais pas cette version ! merci beaucoup !

clown
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Compatibilité entre versions   

Revenir en haut Aller en bas
 
Compatibilité entre versions
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [INFO] Compatibilité entre logiciel GPS auto et logiciel GPS HD2 ??
» Compatibilité entre batterie GF2 et batterie G3?
» Compatibilité entre Emetteur Futaba et recepteur Spektrum
» Question sur la compatibilité entre 230v-50Hz et 220v-60Hz
» Compatibilité entre moteur et controleur ?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Faërie :: Humour de diverses contrées :: Insolite-
Sauter vers: